CipherSuite 参考配置

0 Comment

配置 CipherSuite 时,请务必参考权威文档,如:Mozilla 推荐配置CloudFlare 使用的配置。Mozilla 文档中「Old backward compatibility」配置,可以很好的兼容老旧浏览器,包括 Windows XP / IE6。

声明:除非注明,常阳时光文章均为原创
本文地址:https://cyhour.com/698/
转载时必须以链接形式注明原始出处。
Views: 417 Tags:  , 

Comments:0

发表留言

炒蛋:Vultr 送$25 | 搬瓦工年付$19补货,优惠码 BWH26FXH3HIQ | 推荐VPS信息